Dlaczego nie mogę otworzyć mojego photobloga?

Permalink Autor: urszulas, data postu: Sunday, March 14, 2010 16:47
Witam
Chciałabym się dowiedzieć co się stało ponieważ nie mogę odtworzyć mojego photobloga, wyświetla się sama pusta strona.
proszę o odpowiedź
urszulas Postów: 5
Konto od: 24.01.2007
Miasto: Lubin/ Wrocław
Permalink Autor: juanka, data postu: Sunday, March 14, 2010 17:40
juanka Postów: 1
Konto od: 18.11.2009
Miasto: Kraków
Permalink Autor: embers, data postu: Sunday, March 14, 2010 18:06
Z moim też coś się dzieje. Wszystkie inne się otwierają a na swojego nie mogę wejść albo wcale, albo "blog o podanym adresie nie istnieje" czy coś w tym stylu.
embers Postów: 0
Konto od: 7.04.2007
Miasto: Sochaczew
Permalink Autor: ada1219, data postu: Sunday, March 14, 2010 19:11
ja  mam ten sam problem
Wszystkie inne się otwierają a na swojego nie mogę wejść albo wcale, albo "blog o podanym adresie nie istnieje" czy coś w tym stylu.
tylko forum mi działa

co  mam robić w tej sytuacji
proszę o szybkie skontaktowanie sie  ze mną

gg.4224708
ada1219 Postów: 0
Konto od: 19.06.2009
Miasto: Kraków
Permalink Autor: juanka, data postu: Sunday, March 14, 2010 20:42
Odświeżyć wystarczy, serwery są poprzeciążane.
juanka Postów: 1
Konto od: 18.11.2009
Miasto: Kraków
Permalink Autor: urszulas, data postu: Sunday, March 14, 2010 20:47
dziękuje :)
urszulas Postów: 5
Konto od: 24.01.2007
Miasto: Lubin/ Wrocław
Permalink Autor: sdms, data postu: Sunday, March 14, 2010 22:55
Cytat juanka
Odświeżyć wystarczy, serwery są poprzeciążane.

śmieszne. obowiązkiem administratora jest zadbanie, by serwery nie były przeciążone... Jakoś inne firmy potrafią. Czemu photoblog ma wiecznie z tym problemy?
Omnia mea mecum porto.

Uwielbiam dostawać bezpodstawne warny ;) Pozdrawiam kserobloga ;)

Nazwanie kupy czekoladą nie czyni z niej czekolady. Jeśli ludzie traktują cię jak idiotę to zapewne dlatego, że jesteś idiotą. Miłego dnia ;)
sdms Postów: 109
Konto od: 5.07.2008
Miasto: Gliwice
Permalink Autor: embers, data postu: Monday, March 15, 2010 20:23
Heh, nikt nie jest głupi =.= odświeżałam kilkanaście razy. Można się było nieźle zdenerwować. Tylko.. dlaczego akurat mój PB nie wchodził? nawet jak byłam wylogowana?
embers Postów: 0
Konto od: 7.04.2007
Miasto: Sochaczew
Permalink Autor: juanka, data postu: Monday, March 15, 2010 21:36
Sdms - za przeproszeniem guzik wiesz o pracy administratorów i moderatorów, więc się nie wypowiadaj.
juanka Postów: 1
Konto od: 18.11.2009
Miasto: Kraków
Permalink Autor: sdms, data postu: Tuesday, March 16, 2010 00:30
juanka ile razy mam Cię prosić o kulturę wypowiedzi? :]

I zdziwiłabyś się :]

No ale jak się jest modem za darmo to się nie dziwię, że nerwy puszczają ;)
Omnia mea mecum porto.

Uwielbiam dostawać bezpodstawne warny ;) Pozdrawiam kserobloga ;)

Nazwanie kupy czekoladą nie czyni z niej czekolady. Jeśli ludzie traktują cię jak idiotę to zapewne dlatego, że jesteś idiotą. Miłego dnia ;)
sdms Postów: 109
Konto od: 5.07.2008
Miasto: Gliwice
Permalink Autor: bestiarka, data postu: Wednesday, May 5, 2010 14:23
mam ten sam problem, że mój photoblog nie chce się otworzyć...
Żeby było śmieszniej wszystkie inne działają a u mnie
wyskakuje,że "blog o podanym adresie nie istnieje"
Jakoś nie bawi mnie ta sytuacja... tak więc cóż mam zrobić
aby znowu wszystko działało?
Treść dodana do postu 05-05-2010 o godzinie 14:25
dodam jeszcze, że jak już uda się go włączyć to wyskakuje mi biała strona....
bestiarka Postów: 10
Konto od: 11.10.2008
Miasto: Częstochowa
Permalink Autor: malowanemaki, data postu: Wednesday, May 5, 2010 15:21
W takim razie ja mam ten sam problem, w zasadzie mogę pisać wyłącznie komentarze.
Dziwne, rozumiem, że Administrator może zablokować, kiedy strona jest niezgodna z regulaminem, ale teraz mi to nie pasuje, bo przecież przed chwilą pisało, że serwery są przeciążone... Ma ktoś jakąś radę?
malowanemaki Postów: 0
Konto od: 9.08.2009
Miasto: Poznań
Permalink Autor: komarkko, data postu: Wednesday, May 5, 2010 20:54
HaH też mogę pisać na stronie komentarze ale jak ktoś wejdzie na mojego fotobloga to pisze że nie istnieje czyżby padły im dyski na serwerach wraz z danymi o kontach i tym podobne czy może wzięli przykład ze strony YouTube i przeprowadzili zmasowane banowanie ???
komarkko Postów: 42
Konto od: 6.12.2009
Miasto: Kędzierzyn-Koźle
Permalink Autor: muzykowaa, data postu: Sunday, May 23, 2010 19:40
U mnie jest tak, ze jak czasami dodaję jakieś zdjęcie, nie wychodzi mi strona "Twoje zdjęcie zostało dodane" tylko "Error." odświeżam itp. ale nie udaje mi się. Gdy wpisuję np w adresie adres mojego fotobloga, bez problemu ładuje się. ale gdy kliknę na "mój fbl", znowu ten "Error".
muzykowaa Postów: 0
Konto od: 9.04.2009
Miasto: Starachowice
Permalink Autor: breakyourlife, data postu: Saturday, May 29, 2010 14:25
A ja mogę włączyc mojego photobloga, tylko niektóre podstrony mi się nie otwierają, np. statystyki albo avatar i zdjęcia w profilu. Odświeżanie nic nie daje...
breakyourlife Postów: 0
Konto od: 30.01.2010
Miasto: Częstochowa
Permalink Autor: bestiarka, data postu: Saturday, June 5, 2010 17:22
I znowu mam tej problem... no szlag mnie trafi...

Nie żeby w zeszłym miesiącu tak się stało w TEN SAM DZIEŃ. To ma być jakiś kiepski żart?

Ostatnio się jakimś cudem naprawił wiec liczę że teraz też tak będzie. Bo sorry ale biała strona jako mój pb mnie już zaczyna wkurzać...
bestiarka Postów: 10
Konto od: 11.10.2008
Miasto: Częstochowa